<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Kazakhstan: &quot;dozens&quot; of dead in the demonstrations - HinDaily</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://hindaily.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://hindaily.com/wp-content/uploads/2022/01/favicon-HinDaily.png">
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="From &quot;Tens&quot; demonstrators were killed by police on the night of Wednesday 5 to Thursday 6 January as they attempted to seize administrative buildings in"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kazakhstan: &quot;dozens&quot; of dead in the demonstrations - HinDaily" />
<meta property="og:description" content="From &quot;Tens&quot; demonstrators were killed by police on the night of Wednesday 5 to Thursday 6 January as they attempted to seize administrative buildings in" />
<meta property="og:url" content="https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/" />
<meta property="og:site_name" content="HinDaily" />
<meta property="article:section" content="International" />
<meta property="og:image" content="https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations.jpg" />
<meta property="og:image:secure_url" content="https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="933" />
<meta property="og:image:alt" content="Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-01-11T19:38:30+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kazakhstan: &quot;dozens&quot; of dead in the demonstrations - HinDaily" />
<meta name="twitter:description" content="From &quot;Tens&quot; demonstrators were killed by police on the night of Wednesday 5 to Thursday 6 January as they attempted to seize administrative buildings in" />
<meta name="twitter:image" content="https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mat Lauren" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://hindaily.com/#organization","name":"HinDaily","url":"https://hindaily.com","logo":{"@type":"ImageObject","@id":"https://hindaily.com/#logo","url":"https://hindaily.com/wp-content/uploads/2022/01/HinDaily.png","caption":"HinDaily","inLanguage":"en-US","width":"528","height":"146"}},{"@type":"WebSite","@id":"https://hindaily.com/#website","url":"https://hindaily.com","name":"HinDaily","publisher":{"@id":"https://hindaily.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations.jpg","url":"https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations.jpg","width":"1400","height":"933","inLanguage":"en-US"},{"@type":"BreadcrumbList","@id":"https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://hindaily.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://hindaily.com/category/international/","name":"International"}},{"@type":"ListItem","position":"3","item":{"@id":"https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/","name":"Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations"}}]},{"@type":"Person","@id":"https://hindaily.com/author/matt/","name":"Mat Lauren","url":"https://hindaily.com/author/matt/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/effcdbd6e41bfc164ce2811542bd295b?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/effcdbd6e41bfc164ce2811542bd295b?s=96&amp;d=mm&amp;r=g","caption":"Mat Lauren","inLanguage":"en-US"},"worksFor":{"@id":"https://hindaily.com/#organization"}},{"@type":"WebPage","@id":"https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/#webpage","url":"https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/","name":"Kazakhstan: &quot;dozens&quot; of dead in the demonstrations - HinDaily","datePublished":"2022-01-11T19:38:30+00:00","dateModified":"2022-01-11T19:38:30+00:00","author":{"@id":"https://hindaily.com/author/matt/"},"isPartOf":{"@id":"https://hindaily.com/#website"},"primaryImageOfPage":{"@id":"https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations.jpg"},"inLanguage":"en-US","breadcrumb":{"@id":"https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/#breadcrumb"}},{"@type":"NewsArticle","headline":"Kazakhstan: &quot;dozens&quot; of dead in the demonstrations - HinDaily","datePublished":"2022-01-11T19:38:30+00:00","dateModified":"2022-01-11T19:38:30+00:00","author":{"@id":"https://hindaily.com/author/matt/"},"publisher":{"@id":"https://hindaily.com/#organization"},"description":"From &quot;Tens&quot; demonstrators were killed by police on the night of Wednesday 5 to Thursday 6 January as they attempted to seize administrative buildings in","copyrightYear":"2022","copyrightHolder":{"@id":"https://hindaily.com/#organization"},"name":"Kazakhstan: &quot;dozens&quot; of dead in the demonstrations - HinDaily","@id":"https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/#richSnippet","isPartOf":{"@id":"https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/#webpage"},"image":{"@id":"https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HinDaily &raquo; Feed" href="https://hindaily.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hindaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://hindaily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ansar-import-css'  href='https://hindaily.com/wp-content/plugins/ansar-import/public/css/ansar-import-public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://hindaily.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://hindaily.com/wp-content/themes/Newsmag/style.css?ver=5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://hindaily.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=0fe9cb73aa46d3a29525bf84e0d8d0e9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://hindaily.com/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/sport/demo_style.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://hindaily.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://hindaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://hindaily.com/wp-content/plugins/ansar-import/public/js/ansar-import-public.js?ver=1.0.5' id='ansar-import-js'></script>
<script type='text/javascript' src='https://hindaily.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.3' id='wp_automatic_gallery-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-214954055-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["hindaily.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-214954055-1", {"anonymize_ip":true});
gtag("config", "G-HC4GX146SL");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://hindaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hindaily.com/wp-json/wp/v2/posts/1422" /><link rel='shortlink' href='https://hindaily.com/?p=1422' />
<link rel="alternate" type="application/json+oembed" href="https://hindaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhindaily.com%2Fkazakhstan-dozens-of-dead-in-the-demonstrations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hindaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhindaily.com%2Fkazakhstan-dozens-of-dead-in-the-demonstrations%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/hindaily.com\/wp-admin\/","wpRestNonce":"8d9d541450","wpRestUrl":"https:\/\/hindaily.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-216506423-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["hindaily.com"]} );gtag('js', new Date());gtag('config', 'UA-216506423-1', {} );
</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://hindaily.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://hindaily.com/category/international/",
                    "name": "International"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/",
                    "name": "Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://hindaily.com/wp-content/uploads/2022/01/cropped-favicon-HinDaily-32x32.png" sizes="32x32" />
<link rel="icon" href="https://hindaily.com/wp-content/uploads/2022/01/cropped-favicon-HinDaily-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://hindaily.com/wp-content/uploads/2022/01/cropped-favicon-HinDaily-180x180.png" />
<meta name="msapplication-TileImage" content="https://hindaily.com/wp-content/uploads/2022/01/cropped-favicon-HinDaily-270x270.png" />
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1422 single-format-standard kazakhstan-dozens-of-dead-in-the-demonstrations global-block-template-1 td-newsmag-sport td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-1011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1011"><a href="https://hindaily.com/">Home</a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1010"><a href="https://hindaily.com/category/health/">Health</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="https://hindaily.com/category/business/">Business</a></li>
<li id="menu-item-1208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1208"><a href="https://hindaily.com/category/international/">International</a></li>
<li id="menu-item-1297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1297"><a href="https://hindaily.com/category/technology/">Technology</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1296"><a href="https://hindaily.com/category/sports/">Sports</a></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="https://hindaily.com/category/video-games/">Video Games</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://hindaily.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Wednesday, January 12, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-legal-menu" class="top-header-menu"><li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1103"><a href="https://hindaily.com/about-us/">About Us</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1102"><a href="https://hindaily.com/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1101"><a href="https://hindaily.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1100"><a href="https://hindaily.com/dmca/">DMCA</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1107"><a href="https://hindaily.com/contact-us/">Contact Us</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://hindaily.com/">
            <img class="td-retina-data" data-retina="https://hindaily.com/wp-content/uploads/2022/01/HinDaily-300x83.png" src="https://hindaily.com/wp-content/uploads/2022/01/HinDaily-300x83.png" alt="HinDaily" title="HinDaily"/>
            <span class="td-visual-hidden">HinDaily</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://hindaily.com/">
		<img class="td-retina-data" data-retina="https://hindaily.com/wp-content/uploads/2022/01/HinDaily-Black-1-300x76.png" src="https://hindaily.com/wp-content/uploads/2022/01/HinDaily-Black-300x76.png" alt="HinDaily" title="HinDaily"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://hindaily.com/">
		<img class="td-retina-data" data-retina="https://hindaily.com/wp-content/uploads/2022/01/HinDaily-300x83.png" src="https://hindaily.com/wp-content/uploads/2022/01/HinDaily-300x83.png" alt="HinDaily" title="HinDaily"/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1011"><a href="https://hindaily.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1010"><a href="https://hindaily.com/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "0";
block_tdi_2.found_posts = "0";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "0";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_2" ><div id=tdi_2 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1305"><a href="https://hindaily.com/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"99","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "0";
block_tdi_3.found_posts = "0";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "0";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_3" ><div id=tdi_3 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1208"><a href="https://hindaily.com/category/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"105","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "6";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "2";
tdBlocksArray.push(block_tdi_4);
</script><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hindaily.com/philippines-bans-child-marriage/" rel="bookmark" class="td-image-wrap " title="Philippines bans child marriage" ><img class="entry-thumb" src="" alt="" title="Philippines bans child marriage" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/Philippines-bans-child-marriage-180x135.jpg"  width="180" height="135" /></a></div>                                <a href="https://hindaily.com/category/international/" class="td-post-category">International</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://hindaily.com/philippines-bans-child-marriage/" rel="bookmark" title="Philippines bans child marriage">Philippines bans child marriage</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/" rel="bookmark" class="td-image-wrap " title="Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations" ><img class="entry-thumb" src="" alt="" title="Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations-180x135.jpg"  width="180" height="135" /></a></div>                                <a href="https://hindaily.com/category/international/" class="td-post-category">International</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/" rel="bookmark" title="Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations">Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hindaily.com/explosion-on-the-dakar-the-terrorist-trail-in-a-country-where-france-has-already-been-a-target/" rel="bookmark" class="td-image-wrap " title="Explosion on the Dakar: the terrorist trail in a country where France has already been a target" ><img class="entry-thumb" src="" alt="" title="Explosion on the Dakar: the terrorist trail in a country where France has already been a target" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/Explosion-on-the-Dakar-the-terrorist-trail-in-a-country-180x135.jpg"  width="180" height="135" /></a></div>                                <a href="https://hindaily.com/category/international/" class="td-post-category">International</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://hindaily.com/explosion-on-the-dakar-the-terrorist-trail-in-a-country-where-france-has-already-been-a-target/" rel="bookmark" title="Explosion on the Dakar: the terrorist trail in a country where France has already been a target">Explosion on the Dakar: the terrorist trail in a country where France has already been a target</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hindaily.com/european-commissioners-start-french-presidency-in-paris/" rel="bookmark" class="td-image-wrap " title="European Commissioners start French Presidency in Paris" ><img class="entry-thumb" src="" alt="" title="European Commissioners start French Presidency in Paris" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/European-Commissioners-start-French-Presidency-in-Paris-180x135.jpg"  width="180" height="135" /></a></div>                                <a href="https://hindaily.com/category/international/" class="td-post-category">International</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://hindaily.com/european-commissioners-start-french-presidency-in-paris/" rel="bookmark" title="European Commissioners start French Presidency in Paris">European Commissioners start French Presidency in Paris</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hindaily.com/richard-collasse-in-search-of-the-japanese-soul/" rel="bookmark" class="td-image-wrap " title="Richard Collasse, in search of the Japanese soul" ><img class="entry-thumb" src="" alt="" title="Richard Collasse, in search of the Japanese soul" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/Richard-Collasse-in-search-of-the-Japanese-soul-180x135.jpg"  width="180" height="135" /></a></div>                                <a href="https://hindaily.com/category/international/" class="td-post-category">International</a>            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://hindaily.com/richard-collasse-in-search-of-the-japanese-soul/" rel="bookmark" title="Richard Collasse, in search of the Japanese soul">Richard Collasse, in search of the Japanese soul</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1297"><a href="https://hindaily.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"100","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "0";
block_tdi_5.found_posts = "0";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "0";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_5" ><div id=tdi_5 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1296"><a href="https://hindaily.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"102","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "0";
block_tdi_6.found_posts = "0";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "0";
tdBlocksArray.push(block_tdi_6);
</script><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_6" ><div id=tdi_6 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1335"><a href="https://hindaily.com/category/video-games/">Video Games</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "0";
block_tdi_7.found_posts = "0";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "0";
tdBlocksArray.push(block_tdi_7);
</script><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_7" ><div id=tdi_7 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://hindaily.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-1422" class="post-1422 post type-post status-publish format-standard has-post-thumbnail hentry category-international" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://hindaily.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in International" class="entry-crumb" href="https://hindaily.com/category/international/">International</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://hindaily.com/category/international/">International</a></li></ul>
            <header>
                <h1 class="entry-title">Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://hindaily.com/author/matt/">Mat Lauren</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T19:38:30+00:00" >January 11, 2022</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1422">9</span></div>                    <!-- comments --><div class="td-post-comments"><a href="https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-padding td-post-sharing-style15 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhindaily.com%2Fkazakhstan-dozens-of-dead-in-the-demonstrations%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kazakhstan%3A+%E2%80%9Cdozens%E2%80%9D+of+dead+in+the+demonstrations&url=https%3A%2F%2Fhindaily.com%2Fkazakhstan-dozens-of-dead-in-the-demonstrations%2F&via=HinDaily" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/&title=Kazakhstan%3A+%E2%80%9Cdozens%E2%80%9D+of+dead+in+the+demonstrations" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/&text=Kazakhstan%3A+%E2%80%9Cdozens%E2%80%9D+of+dead+in+the+demonstrations" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations-640x427.jpg" srcset="https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations-640x427.jpg 640w, https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations-300x200.jpg 300w, https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations-1024x682.jpg 1024w, https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations-768x512.jpg 768w, https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations-630x420.jpg 630w, https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations-681x454.jpg 681w, https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations.jpg 1400w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Kazakhstan: "dozens" of dead in the demonstrations"/></a></div>
        <!-- content --><div>
<p>From <em>&#8220;Tens&#8221;</em> demonstrators were killed by police on the night of Wednesday 5 to Thursday 6 January as they attempted to seize administrative buildings in Kazakhstan.  More than a thousand people have been injured in protests and riots that have rocked the country for several days, the health ministry said.</p>
<p>The movement of anger, which began on Sunday January 2 in the provinces due to a rise in gas prices, then spread to the largest city in the country, Almaty, where it turned into a riot, the demonstrators s&#8217; seizing administrative buildings and briefly the airport, while looting increased.</p>
<p>→ THE CONTEXT.  Kazakhstan under tension, Russia calls for &#8220;dialogue&#8221;</p>
<p>Faced with chaos, neighboring Russia and its allies of the Collective Security Treaty Organization (CSTO) have announced the dispatch of a <em>&#8220;Collective peacekeeping force&#8221;</em> in Kazakhstan, at the request of this Central Asian country.</p>
<p>Kazakhstani President Kassym-Jomart Tokayev has so far failed to calm protests despite a concession on gas prices, resignation of the government and the establishment of a state of emergency and a curfew night in the country.</p>
<h3>Scenes of chaos</h3>
<p>Police spokesman Saltanat Azirbek as quoted by local media on Thursday reported <em>&#8220;Tens&#8221;</em> demonstrators killed as they tried to seize administrative buildings and police stations.</p>
<p>→ ANALYSIS.  In Kazakhstan, the Nazarbayev myth collapses</p>
<p><em>&#8220;Last night, extremist forces attempted to storm administrative buildings, the Almaty city police department, as well as local departments and police stations.&#8221;</em>, he said, adding that an operation <em>&#8220;Anti-terrorism&#8221;</em> was underway in one of the neighborhoods of Almaty.  Twelve members of the security forces were reportedly killed and 353 others wounded, authorities said on public television on Thursday.</p>
<p>Images circulated in the media and on social networks showed scenes of chaos with shops looted and some administrative buildings raided and set on fire in Almaty, while automatic weapon fire could be heard.</p>
<h3>&#8220;Terrorist gangs&#8221;</h3>
<p>Against the background of problems in the functioning of the Internet, the spokesperson of the Central Bank Oljassa Ramazanova announced the suspension of the work of all financial institutions in the country.</p>
<p>As a result of the chaos, uranium, of which Kazakhstan is one of the main world producers, saw its price sharply increase, while the stock prices of national companies collapsed on the London Stock Exchange.  The country is a stronghold of <em>&#8220;Mining&#8221;</em> of Bitcoin, which is also experiencing a sharp fall.</p>
<p>According to the Kazakh interior ministry quoted by local media, at least eight members of the security forces were killed and 317 injured.  The Kazakh president assured Wednesday that <em>&#8220;Terrorist gangs&#8221;</em> having <em>&#8220;Received extensive training abroad&#8221;</em> lead the demonstrations.</p>
<h3>Burned buildings</h3>
<p>After a night of unrest that saw the arrest of more than 200 people, thousands of protesters stormed the Almaty administration headquarters on Wednesday afternoon, appearing to take control.  Police fired stun grenades and tear gas, but could not prevent them from entering.</p>
<p>Local media and witnesses on social media reported that the protesters then proceeded to the presidential residence in the city, which they set on fire, along with the city administration building and a television station.</p>
<p>It was impossible on Thursday to have a complete vision of the situation in the country, journalists and witnesses could no longer be reached by Internet or by telephone, who were cut off.</p>
</p></div>
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-padding td-post-sharing-style15 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhindaily.com%2Fkazakhstan-dozens-of-dead-in-the-demonstrations%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Kazakhstan%3A+%E2%80%9Cdozens%E2%80%9D+of+dead+in+the+demonstrations&url=https%3A%2F%2Fhindaily.com%2Fkazakhstan-dozens-of-dead-in-the-demonstrations%2F&via=HinDaily" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/&title=Kazakhstan%3A+%E2%80%9Cdozens%E2%80%9D+of+dead+in+the+demonstrations" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/&text=Kazakhstan%3A+%E2%80%9Cdozens%E2%80%9D+of+dead+in+the+demonstrations" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://hindaily.com/explosion-on-the-dakar-the-terrorist-trail-in-a-country-where-france-has-already-been-a-target/">Explosion on the Dakar: the terrorist trail in a country where France has already been a target</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://hindaily.com/philippines-bans-child-marriage/">Philippines bans child marriage</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://hindaily.com/author/matt/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/effcdbd6e41bfc164ce2811542bd295b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/effcdbd6e41bfc164ce2811542bd295b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://hindaily.com/author/matt/">Mat Lauren</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mat Lauren"></span><meta itemprop="datePublished" content="2022-01-11T19:38:30+00:00"><meta itemprop="dateModified" content="2022-01-11T19:38:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hindaily.com/wp-content/uploads/2022/01/HinDaily-300x83.png"></span><meta itemprop="name" content="HinDaily"></span><meta itemprop="headline " content="Kazakhstan: &quot;dozens&quot; of dead in the demonstrations"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="933"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_9","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":1422,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_related_posts";
block_tdi_9.post_count = "3";
block_tdi_9.found_posts = "5";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "2";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_block_wrap td_block_related_posts tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><h4 class="td-related-title"><a id="tdi_10" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_9" href="#">RELATED ARTICLES</a><a id="tdi_11" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_9" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hindaily.com/philippines-bans-child-marriage/" rel="bookmark" class="td-image-wrap " title="Philippines bans child marriage" ><img class="entry-thumb" src="" alt="" title="Philippines bans child marriage" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/Philippines-bans-child-marriage-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hindaily.com/philippines-bans-child-marriage/" rel="bookmark" title="Philippines bans child marriage">Philippines bans child marriage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hindaily.com/explosion-on-the-dakar-the-terrorist-trail-in-a-country-where-france-has-already-been-a-target/" rel="bookmark" class="td-image-wrap " title="Explosion on the Dakar: the terrorist trail in a country where France has already been a target" ><img class="entry-thumb" src="" alt="" title="Explosion on the Dakar: the terrorist trail in a country where France has already been a target" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/Explosion-on-the-Dakar-the-terrorist-trail-in-a-country-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hindaily.com/explosion-on-the-dakar-the-terrorist-trail-in-a-country-where-france-has-already-been-a-target/" rel="bookmark" title="Explosion on the Dakar: the terrorist trail in a country where France has already been a target">Explosion on the Dakar: the terrorist trail in a country where France has already been a target</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://hindaily.com/european-commissioners-start-french-presidency-in-paris/" rel="bookmark" class="td-image-wrap " title="European Commissioners start French Presidency in Paris" ><img class="entry-thumb" src="" alt="" title="European Commissioners start French Presidency in Paris" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/European-Commissioners-start-French-Presidency-in-Paris-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://hindaily.com/european-commissioners-start-french-presidency-in-paris/" rel="bookmark" title="European Commissioners start French Presidency in Paris">European Commissioners start French Presidency in Paris</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget tdi_12 td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_12" >
<style>
/* custom css */
.tdi_12 .td-post-vid-time{
					display: block;
				}
</style><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"custom_title":"Latest News","custom_url":"","title_tag":"","block_template_id":"","border_top":"","color_preset":"","m4_tl":"","m4_title_tag":"","m4_el":"","m6_tl":"","m6_title_tag":"","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"12","offset":"","video_rec":"","video_rec_title":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","class":"td_block_widget tdi_12","block_type":"td_block_1","separator":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "1";
block_tdi_12.block_type = "td_block_1";
block_tdi_12.post_count = "0";
block_tdi_12.found_posts = "0";
block_tdi_12.header_color = "#";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "0";
tdBlocksArray.push(block_tdi_12);
</script><h4 class="block-title"><span class="td-pulldown-size">Latest News</span></h4><div id=tdi_12 class="td_block_inner"></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://hindaily.com/"><img class="td-retina-data" src="https://hindaily.com/wp-content/uploads/2022/01/HinDaily-Black-1-300x76.png" data-retina="https://hindaily.com/wp-content/uploads/2022/01/HinDaily-Black-1-300x76.png" alt="HinDaily" title="HinDaily"  /></a></div><div class="footer-text-wrap">We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@hindaily.com">contact@hindaily.com</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 tdi_14 td_block_template_1"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"block_type":"td_block_7","separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","m6_title_tag":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "1";
block_tdi_14.block_type = "td_block_7";
block_tdi_14.post_count = "3";
block_tdi_14.found_posts = "6";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "2";
tdBlocksArray.push(block_tdi_14);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=tdi_14 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://hindaily.com/philippines-bans-child-marriage/" rel="bookmark" class="td-image-wrap " title="Philippines bans child marriage" ><img class="entry-thumb" src="" alt="" title="Philippines bans child marriage" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/Philippines-bans-child-marriage-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hindaily.com/philippines-bans-child-marriage/" rel="bookmark" title="Philippines bans child marriage">Philippines bans child marriage</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T23:37:42+00:00" >January 11, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/" rel="bookmark" class="td-image-wrap " title="Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations" ><img class="entry-thumb" src="" alt="" title="Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/Kazakhstan-dozens-of-dead-in-the-demonstrations-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hindaily.com/kazakhstan-dozens-of-dead-in-the-demonstrations/" rel="bookmark" title="Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations">Kazakhstan: &#8220;dozens&#8221; of dead in the demonstrations</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T19:38:30+00:00" >January 11, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://hindaily.com/explosion-on-the-dakar-the-terrorist-trail-in-a-country-where-france-has-already-been-a-target/" rel="bookmark" class="td-image-wrap " title="Explosion on the Dakar: the terrorist trail in a country where France has already been a target" ><img class="entry-thumb" src="" alt="" title="Explosion on the Dakar: the terrorist trail in a country where France has already been a target" data-type="image_tag" data-img-url="https://hindaily.com/wp-content/uploads/2022/01/Explosion-on-the-Dakar-the-terrorist-trail-in-a-country-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://hindaily.com/explosion-on-the-dakar-the-terrorist-trail-in-a-country-where-france-has-already-been-a-target/" rel="bookmark" title="Explosion on the Dakar: the terrorist trail in a country where France has already been a target">Explosion on the Dakar: the terrorist trail in a country where...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T19:34:14+00:00" >January 11, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories tdi_15 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://hindaily.com/category/international/">International<span class="td-cat-no">6</span></a></li><li><a href="https://hindaily.com/category/health/">Health<span class="td-cat-no">0</span></a></li><li><a href="https://hindaily.com/category/business/">Business<span class="td-cat-no">0</span></a></li><li><a href="https://hindaily.com/category/technology/">Technology<span class="td-cat-no">0</span></a></li><li><a href="https://hindaily.com/category/sports/">Sports<span class="td-cat-no">0</span></a></li><li><a href="https://hindaily.com/category/video-games/">Video Games<span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-legal-menu-container"><ul id="menu-legal-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1103"><a href="https://hindaily.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1102"><a href="https://hindaily.com/editorial-policy/">Editorial Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1101"><a href="https://hindaily.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1100"><a href="https://hindaily.com/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1107"><a href="https://hindaily.com/contact-us/">Contact Us</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; HinDaily                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.1 (rara)
        Deploy mode: deploy
        
        uid: 61de25283c546
    -->

    <script type='text/javascript' src='https://hindaily.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://hindaily.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>